平素よりrakumoをご利用くださいまして誠にありがとうございます。
rakumoサポートでございます。
6月 7日 〜 6月 23日にかけて、rakumo ガジェットで下記の事象が発生しておりました。
お手数でございますが、ご確認くださいますようお願いいたします。
障害情報詳細
サービス
rakumo ガジェット
発生日時
2022年 6月 7日 14時頃 〜 6月 23日
内容
- rakumo の認証画面に「一時的にアクセスできません。」とエラーが表示され、ガジェットが表示できない
発生範囲
旧 Google サイト上に rakumo ガジェットを設定しているお客様環境
回避策
rakumo のサービスは平常通り稼働しているため、ユーザー画面へ直接アクセスして参照したい情報をご確認ください。
ユーザー画面 URL
https://a-rakumo.appspot.com
もしログイン画面が表示される場合、会社 ID 欄には、Google Workspace ログイン時に使用するユーザーアカウントのドメインをご入力ください。
-
例
-
gigeitaro@rakumo.gigei.jp ユーザーの場合
ドメイン部分の 「rakumo.gigei.jp」 を会社 ID 欄にご入力ください。
原因
6月7日に Google 社が実施した、旧 Google サイトの設定の変更が本事象の原因です。
状況
【復旧済み】2022年 6月 23日 10時00分 --------------------------------------------
Google 社から本事象についての調査結果の報告があり、
本事象は 6月7日に Google 社が実施した、 旧 Google サイトの設定の変更が原因で発生していたことが判明いたしました。
6月23日に Google 社の製品エンジニアチームが当該変更を元に戻す修正作業を行い、本事象は解消されております。
本事象について、ご迷惑ならびにご不便をおかけいたしましたことをことを改めてお詫び申し上げます。
【発生中】2022年 6月 8日 11時30分 --------------------------------------------
現在、Google サポートへエスカレーションを行い、事象について調査しております。
進捗を改めてご連絡をいたしますので、今しばらくお時間をくださいますようお願いいたします。
お客様にはご迷惑ならびにご不便をおかけいたしまして、誠に申し訳ございません。
本件につきまして、ご不明な点がありましたら、お問い合わせフォームよりお知らせくださいませ。
どうぞよろしくお願い申し上げます。
2022年 6月 8日
rakumo サポート担当