平素よりrakumoをご利用くださいまして誠にありがとうございます。
rakumoサポートでございます。
11月 15日 15時15分頃から11月 16日 0時22分にかけて、Salesforce にアクセスできない状況が発生しておりました。
詳細については、お手数でございますが、下記をご確認くださいますようお願いいたします。
詳細
発生日時
2024年 11月 15日 15時 15分頃 〜 11月 16日 0時 22分
サービス
rakumo ソーシャルスケジューラー(Salesforce)
内容
- Salesforce にアクセスできない
- rakumo ソーシャルスケジューラーにアクセスできない
rakumo ソーシャルスケジューラーは Salesforce 基盤で稼働しております。
このため、 Salesforce にアクセスできない状況下では、 rakumo ソーシャルスケジューラーにもアクセスできない状態となります。
原因
Salesforce の障害の影響を受け、本事象が発生しておりました。
Salesforce の障害の詳細情報は、Trust Status ページ をご確認ください。(※英語ページのみ)
- Service disruption - Salesforce Services(ID 13457)
- 事象発生インスタンス向けのお知らせ:サービス中断(ID 13457)
状況
【復旧済み】 2024年 11月 18日 10時15分 -------------------------------------------
Salesforce の障害が 日本時間の 11月 16日 0時22分に解決されたことに伴い、
弊社環境においても、平常通り rakumo ソーシャルスケジューラーをご利用いただける状態であることを確認しております。
もし Salesforce にログインできない状況が継続している場合には、恐れ入りますが、ブラウザのキャッシュをクリアをお試しください。
本事象について、ご迷惑ならびにご不便をおかけいたしましたことを改めてお詫び申し上げます。
【発生中】 2024年 11月 15日 20時00分 -------------------------------------------
現在も引き続き、Salesforce にアクセスできない状況が継続しております。
この影響を受けて、rakumo ソーシャルスケジューラーにもアクセスできない状況が続いております。
対象のお客様には、ご不便ならびにご迷惑をおかけし、誠に申し訳ございません。
上記状況から、本事象の発生原因について、現在 Salesfore 社で調査および復旧に向けた対応を実施しております。
誠に恐れ入りますが、事象の解消までお時間をくださいますようお願いいたします。
【発生中】 2024年 11月 15日 15時15分 -------------------------------------------
現在、Salesforce において 環境にアクセスできない状況が発生しており、rakumo ソーシャルスケジューラーにもアクセスできません。
対象のお客様には、ご不便ならびにご迷惑をおかけし、誠に申し訳ございません。
上記状況から、本事象の発生原因について、現在 Salesfore 社で調査をしております。
誠に恐れ入りますが、お時間をくださいますようお願いいたします。
お客様にはご迷惑ならびにご不便をおかけいたしまして、誠に申し訳ございません。
どうかよろしくお願い申し上げます。
2024年 11月 15日
rakumo サポート担当