平素よりrakumoをご利用くださいまして誠にありがとうございます。
rakumoサポートでございます。
11月 15日 15時 15分頃から 11月 16日 0時 22分にかけて、お問い合わせフォームからのお問い合わせができない事象が発生しておりました。
詳細については、お手数でございますが、下記をご確認くださいますようお願いいたします。
詳細
発生日時
2024年 11月 15日 15時 15分頃 〜 11月 16日 0時 22分
サービス
rakumo サポートサイト
内容
- お問い合わせフォームからのお問い合わせができない
原因
Salesforce の障害の影響を受け、本事象が発生しておりました。
Salesforce の障害の詳細情報は、Trust Status ページ をご確認ください。(※英語ページのみ)
- Service disruption - Salesforce Services(ID 13457)
- 事象発生インスタンス向けのお知らせ:サービス中断(ID 13457)
状況
【復旧済み】 2024年 11月 18日 9時30分 -------------------------------------------
Salesforce の障害が日本時間の 11月 16日 0時 22分に復旧したことに伴い、
平常通りお問い合わせフォームをご利用いただける状態に戻っております。
本事象について、ご迷惑ならびにご不便をおかけいたしましたことをことを改めてお詫び申し上げます。
【発生中】 2024年 11月 15日 20時55分 -------------------------------------------
現在、当サイトのお問い合わせフォームからのお問い合わせができない事象が発生しております。
ご不便ならびにご迷惑をおかけし、誠に申し訳ございません。
Salesforce の障害の影響を受け、本事象が発生しております。
Salesfore の障害については、現在 Salesfore 社で調査および復旧に向けた対応を実施しております。
誠に恐れ入りますが、事象の解消までお時間をくださいますようお願いいたします。
なお、Salesforce の障害発生期間中に当社サポート窓口へお問い合わせいただく際は、誠に恐れ入りますが、メールでお問い合わせくださいますようお願いいたします。
メールお問い合わせ先
- rakumo シリーズ(Google版)
support@rakumo.com - rakumo シリーズ(Salesforce版)
support-sfdc@rakumo.com
お客様にはご迷惑ならびにご不便をおかけいたしまして、誠に申し訳ございません。
どうかよろしくお願い申し上げます。
2024年 11月 15日
rakumo サポート担当