平素よりrakumoをご利用くださいまして誠にありがとうございます。
rakumoサポートでございます。
本日、Salesforce の障害に伴い、rakumo ソーシャルスケジューラーを利用できない事象が生じておりました。
お手数でございますが、ご確認くださいますようお願いいたします。
障害情報詳細
発生日時
2021年 5月 12日 早朝 〜 11時半頃
サービス
rakumo ソーシャルスケジューラー
発生環境
すべてのお客様
内容
Salesforce にログインできず、rakumo ソーシャルスケジューラーを参照できない
原因
Salesforce で障害が発生しており、その影響を rakumo が受けたためでございます。
Salesforce の障害情報
状況
【復旧済み】2021年5月12日 13時00分 --------------------------------------------
お客様にはご迷惑ならびにご不便をおかけいたしまして、誠に申し訳ございません。
Salesforce の障害が 日本時間の 11時半頃に解決されたことに伴い、弊社環境においても、
平常通り rakumo ソーシャルスケジューラーをご利用いただける状態であることを確認しております。
もし Salesforce にログインできない状況が継続している場合には、
恐れ入りますが、時間をおいて再度アクセスいただくか、ブラウザのキャッシュをクリアをお試しください。
お客様にはご迷惑ならびにご不便をおかけいたしまして、誠に申し訳ございません。
本件につきまして、ご不明な点がありましたら、お問い合わせフォームよりお知らせくださいませ。
どうぞよろしくお願い申し上げます。
2021年 5月 12日
rakumo サポート担当