平素よりrakumoをご利用くださいまして誠にありがとうございます。
rakumoサポートでございます。
現在、Salesforce の障害に伴い、rakumo ソーシャルスケジューラーを利用できない事象が生じておりました。
お手数でございますが、ご確認くださいますようお願いいたします。
障害情報詳細
発生日時
2021年 6月 15日 13:10 頃 〜 14:00 頃
サービス
- rakumo ソーシャルスケジューラー
発生環境
- すべてのお客様
内容
- Salesforce にログインできず、rakumo ソーシャルスケジューラーを参照できない
原因
Salesforce で障害が発生しており、その影響を rakumo が受けたためでございます。
Salesforce の障害情報
状況
【復旧済み】2021年6月15日 15時10分 --------------------------------------------
Salesforce の障害解消に伴い、弊社環境においても、平常通り rakumo ソーシャルスケジューラーをご利用いただける状態であることを確認しております。
もし Salesforce にログインできない状況が継続している場合には、
恐れ入りますが、時間をおいて再度アクセスいただくか、ブラウザのキャッシュをクリアをお試しください。
お客様にはご迷惑ならびにご不便をおかけいたしましたことをお詫び申し上げます。
【発生中】2021年6月15日 14時00分 --------------------------------------------
現在 Salesforce で発生している障害の影響を受け、rakumo ソーシャルスケジューラーについてもご利用いただけない状態となっております。
お客様にはご迷惑ならびにご不便をおかけいたしまして、誠に申し訳ございません。
誠に恐れ入りますが、事象解消までお時間をくださいますようお願いいたします。
お客様にはご迷惑ならびにご不便をおかけいたしまして、誠に申し訳ございません。
本件につきまして、ご不明な点がありましたら、お問い合わせフォームよりお知らせくださいませ。
どうぞよろしくお願い申し上げます。
2021年6月15日
rakumo サポート担当