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キンタイのデータ出力実行時にエラーとなる事象が発生

平素よりrakumoをご利用くださいまして誠にありがとうございます。
rakumoサポートでございます。

8月16日から8月20日にかけて、キンタイのデータ出力を実行するとエラーとなる事象が発生しておりました。

詳細については、お手数をおかけいたしますが、以下をご確認くださいますようお願いいたします。

障害情報詳細

サービス

  • rakumo キンタイ

発生日時

2025年 8月 16日 10:21 〜 8月 20日 20:03

内容

キンタイのデータ出力を実行するとエラーとなり、データを出力できない

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発生範囲

すべてのお客様の環境

原因

キンタイの出力時に使用している Google 社のサービス箇所にて内部エラーが発生していた影響を受けて、本事象が発生しておりました。
詳細な原因については、継続調査中です。

状況

【復旧済み】2025年 8月 20日 21時00分 --------------------------------------------

本日 20時頃に、Google 社のサービスにて発生していた内部エラーを回避するための修正をキンタイに適用いたしました。
修正適用後に弊社担当部署にて動作を検証し、正常にデータ出力ができることを確認しております。

このため、現在は、平常通りキンタイのデータ出力をご利用いただける状態に復旧しております。
復旧に至るまで、長らくお時間を頂戴いたしましたことを深くお詫び申し上げます。

詳細な原因など本障害に関する情報については、弊社担当部署にて継続調査し、情報をまとめた後に改めてご報告させていただきます。

【復旧見込み】2025年 8月 20日 17時45分 --------------------------------------------

現在、Google 社のサービスにて発生している内部エラーを回避するための修正対応を弊社担当部署で実施しており、
本日(8/20)中に修正を適用完了できる見込みとなっております。

修正の適用後は、キンタイのデータ出力を正常に実施できる状態に復旧する見込みです。
修正の適用ならびに適用後の動作確認が完了しましたら、改めてご報告させていただきます。

ご不便ならびにご迷惑をおかけしているなか大変恐縮ではございますが、事象解消まで今しばらくお時間をくださいますようお願い申し上げます。

なお、事象解消に向けた対応を優先しておりますため、詳細な原因などについては、後日改めてご報告させていただきます。
何卒ご理解を賜りますよう、お願い申し上げます。

【発生中】2025年 8月 19日 17時45分 --------------------------------------------

長時間にわたりお客様にご不便とご迷惑をおかけしておりますことを、深くお詫び申し上げます。

本事象の調査を進めていくなかで、データ出力時に使用している Google 社のサービスにて内部エラーが発生していることがわかりました。
このため、Google 社 への調査・対応依頼、Google 社との協議を実施しております。

並行して、Google 社の対応に時間がかかる場合に備えて、弊社で取ることができる方策について対応を進めております。

できる限り早く問題が解消できるよう、引き続き、Google 社とともに対応を進めてまいりますので、誠に恐れ入りますが、事象解消までお時間をくださいますようお願いいたします。

ご不便ならびにご迷惑をおかけしているなか大変恐縮ではございますが、どうかお時間をくださいますようお願い申し上げます。

【発生中】2025年 8月 18日 17時45分 --------------------------------------------

本件につきまして、長時間にわたり、ご不便ならびにご迷惑をおかけし、誠に申し訳ございません。

引き続き、担当部署にて本事象の調査を実施しております。
Google サポートにおいても調査を継続して実施しておりますが、現時点ではエラー発生の原因や復旧について明確な回答は得られていない状況となっております。

ご不便ならびにご迷惑をおかけしているなか、このようなご案内となり、誠に申し訳ございません。

できる限り早く問題が解消できるよう、引き続き、Google 社とともに対応を進めてまいりますので、誠に恐れ入りますが、事象解消までお時間をくださいますようお願いいたします。

【発生中】2025年 8月 18日 11時30分 --------------------------------------------

現在、担当部署にて事象について調査を実施しております。
あわせまして、出力時に使用している Google 社のサービス箇所にてエラーが発生している状況と見受けられるため、Google サポートへエスカレーションを行い、事象について調査を依頼しております。

進捗を改めてご連絡をいたしますので、今しばらくお時間をくださいますようお願いいたします。

お客様にはご迷惑ならびにご不便をおかけしておりますことをお詫び申し上げます。

本件につきまして、ご不明な点がありましたら、お問い合わせフォームよりお知らせくださいませ。

どうぞよろしくお願い申し上げます。

2025年 8月 18日
rakumo サポート担当